<!DOCTYPE html><html id="_app" lang="fr-CA"><head><style id="jss-server-side">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</style><link rel="preload" href="/_next/static/chunks/fonts/barlow-regular-a13348848dc6f96d3be23b65507a54ec.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-medium-d9c747245451c4ad2b23bfc6bf49332e.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-semibold-77bb9da8f6a37571a572ec69735c46d8.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-bold-5c3e7b3f0d29c55da262b4c419627537.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-extrabold-df57d51d2695b2022986544a5438bbbe.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta charSet="utf-8"/><link rel="dns-prefetch" href="https://api.qub.ca"/><link rel="dns-prefetch" href="https://socket.qub.ca"/><link rel="dns-prefetch" href="https://storage.quebecormedia.com"/><link rel="dns-prefetch" href="https://m1.quebecormedia.com"/><link rel="dns-prefetch" href="https://static.qobuz.com"/><link rel="dns-prefetch" href="https://players.brightcove.net"/><link rel="preconnect" href="https://api.qub.ca" crossorigin="anonymous"/><link rel="preconnect" href="https://storage.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://m1.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://static.qobuz.com" crossorigin="anonymous"/><link rel="shortcut icon" href="/assets/favicons/favicon.ico?v=3-universal"/><link rel="apple-touch-icon" href="/assets/favicons/apple-touch-icon.png?v=3-universal"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicons/favicon-32x32.png?v=3-universal"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicons/favicon-16x16.png?v=3-universal"/><meta property="og:url" content="https://www.qub.ca/vrai/le-dernier-glacier-bande-annonce"/><meta property="og:type" content="video.tv_show"/><meta property="og:title" content="Le dernier glacier -  - voir les vidéos en rattrapage | Vrai"/><meta property="og:description" content="Retrouvez en exclusivité toutes les videos, extraits et nouvelles de Le dernier glacier sur  sur TVA+"/><meta property="og:site_name" content="QUB"/><meta property="og:image" content="https://m1.quebecormedia.com/pfu/2021/09/4c1cb2dd-e272-450c-88e3-fffdf5d19d8a.jpg?h=0&amp;height=0&amp;impolicy=crop-resize&amp;w=0&amp;width=1080&amp;x=0&amp;y=0"/><meta property="fb:app_id" content="2695296043926559"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Le dernier glacier -  - voir les vidéos en rattrapage | Vrai"/><meta name="twitter:description" content="Retrouvez en exclusivité toutes les videos, extraits et nouvelles de Le dernier glacier sur  sur TVA+"/><meta name="twitter:image" content="https://m1.quebecormedia.com/pfu/2021/09/4c1cb2dd-e272-450c-88e3-fffdf5d19d8a.jpg?h=0&amp;height=0&amp;impolicy=crop-resize&amp;w=0&amp;width=1080&amp;x=0&amp;y=0"/><meta property="al:ios:url" content="qub-universel://link?slug=/vrai/le-dernier-glacier-bande-annonce"/><meta property="al:ios:app_name" content="Vrai"/><meta property="al:ios:app_store_id" content=""/><meta property="al:android:url" content="qub-universel://link?slug=/vrai/le-dernier-glacier-bande-annonce"/><meta property="al:android:app_name" content="Vrai"/><meta property="al:android:package" content="com.numeriq.qub"/><script type="text/javascript">window.NEW_RELIC_CLIENT_APPLICATION_ID=233378680</script><script defer="" src="/assets/scripts/newrelic.min.js"></script><meta name="apple-itunes-app" content="app-id=942494435"/><title>Le dernier glacier -  - voir les vidéos en rattrapage | Vrai</title><link rel="manifest" href="/assets/manifest.json" crossorigin="use-credentials"/><meta name="description" content="Retrouvez en exclusivité toutes les videos, extraits et nouvelles de Le dernier glacier sur  sur TVA+"/><meta name="msapplication-TileColor" content="#da532c"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="theme-color" content="#ffffff"/><meta property="contentPropreties" content="{&quot;slug&quot;:&quot;/vrai/le-dernier-glacier-bande-annonce&quot;}"/><script type="application/ld+json">{&quot;@context&quot;:&quot;http://schema.org&quot;,&quot;@type&quot;:&quot;TVSeries&quot;,&quot;name&quot;:&quot;Le dernier glacier&quot;,&quot;containsSeason&quot;:[]}</script><script type="application/ld+json">{&quot;@context&quot;:&quot;https://schema.org&quot;,&quot;@type&quot;:&quot;BreadcrumbList&quot;,&quot;itemListElement&quot;:[{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:1,&quot;name&quot;:&quot;Accueil&quot;,&quot;item&quot;:&quot;https://www.qub.ca/&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:2,&quot;name&quot;:&quot;Vrai&quot;,&quot;item&quot;:&quot;https://www.qub.ca/vrai&quot;},{&quot;@type&quot;:&quot;ListItem&quot;,&quot;position&quot;:3,&quot;name&quot;:&quot;Le dernier glacier&quot;}]}</script><script src="/assets/scripts/analytics-snippet-1592406242.min.js"></script><script src="https://qub.ca/id/lib.js" defer=""></script><meta name="next-head-count" content="47"/><link rel="preload" href="/_next/static/css/28bc5c69d261dc4f7e6d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/28bc5c69d261dc4f7e6d.css" data-n-g=""/><link rel="preload" href="/_next/static/css/9254532c9441a56cd8e2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9254532c9441a56cd8e2.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-c7903c2dc923c13c6056.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework-4cf7d572f419db40df2c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-d2e56f5877774591c2df.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-2803dfb69e66ce4a8f05.js" as="script"/><link rel="preload" href="/_next/static/chunks/9058-235063c714ddd29dbe27.js" as="script"/><link rel="preload" href="/_next/static/chunks/9473-da366d718f59382e438e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/tv/tv-show/tv-show-d4a5b738589c55cc3d3d.js" as="script"/></head><body><div id="__next"><div style="width:100%;height:0;position:absolute;z-index:9" id="ad-bucket"></div><div class="w1rfle47" data-cy="Layout - show"><div class="jss1 jss2"><div class="jss3"><div class="c143l98h jss5" style="--primaryLighterColor:#f8f8f8" data-testid="layoutLogo"><a class="lgjf0is" href="/" rel="noopener noreferrer" target="" data-testid="next-link-/" route="HOME"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="/_next/static/images/Logo_QUB_Horizontal-7e779962e22c8b5775bf2c3e071d7cea.svg" loading="lazy" alt="Logo QUB" class="illjl22 p1jwdowt" width="45" height="52"/></div></div></div></a></div><div class="jss4"><div class="jss6"><nav data-cy="menu-qub-nav" data-testid="menuTop"><a class="lgjf0is lg0erri jss9 jss24" href="/" rel="noopener noreferrer" target="" data-testid="menuTopLinkAccueil" route="HOME" context="UNIVERSAL"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj HOME_OUTLINE jss8"></span></span><span class="MuiTypography-root jss7 MuiTypography-button p1xeuotd p1xeuotd MuiTypography-alignCenter">Accueil</span></a><a class="lgjf0is lg0erri jss14 jss24" href="/info" rel="noopener noreferrer" target="" data-testid="menuTopLinkInfo" route="INFO_HOME" context="INFO"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj INFO_OUTLINE jss8"></span></span><span class="MuiTypography-root jss7 MuiTypography-button p1xeuotd p1xeuotd MuiTypography-alignCenter">Info</span></a><a class="lgjf0is lg0erri jss11 jss24" href="/videos" rel="noopener noreferrer" target="" data-testid="menuTopLinkVideo" route="VIDEO_HOME" context="VIDEO"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj TV_OUTLINE jss8"></span></span><span class="MuiTypography-root jss7 MuiTypography-button p1xeuotd p1xeuotd MuiTypography-alignCenter">Vidéo</span></a><a class="lgjf0is lg0erri jss12 jss24" href="/musique" rel="noopener noreferrer" target="" data-testid="menuTopLinkMusique" route="MUSIC_HOME" context="MUSIC"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj MUSIC_OUTLINE jss8"></span></span><span class="MuiTypography-root jss7 MuiTypography-button p1xeuotd p1xeuotd MuiTypography-alignCenter">Musique</span></a><a class="lgjf0is lg0erri jss13 jss24" href="/radio" rel="noopener noreferrer" target="" data-testid="menuTopLinkRadio" route="RADIO_HOME" context="RADIO"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj RADIO_OUTLINE jss8"></span></span><span class="MuiTypography-root jss7 MuiTypography-button p1xeuotd p1xeuotd MuiTypography-alignCenter">Radio</span></a></nav></div></div></div></div><nav class="c1jy8k1f c13r3nwn cgpc79u" data-cy="menu-qub-side-nav" data-testid="menuSidebar" style="--secondaryDarkColor:#222222;--primaryLighterColor:#f8f8f8;--primaryLightColor:#e7e7e7;--primaryColor:#444444;--textColorMenuSideBar:#000000"><div class="m1hbq2ql"><div class="mojn83h"><div class="m1pizm9n"><div class="mdej0vm" style="--primaryColor:#444444"><a class="lgjf0is" href="/recherche" data-cy="Recherche" rel="noopener noreferrer" target="" data-testid="menuSidebarLinkRecherche" route="SEARCH" context="UNIVERSAL"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#444444"><div class="MuiListItemIcon-root i115w72l i1s25q9w i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span class="s1li24i1 s1wy3idj l1wzni3h SEARCH d2vdd42 l1wzni3h"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Recherche</p></div></a><hr class="s1dbu85 s1546r0e"/><div><a class="lgjf0is" href="/bibliotheque" data-cy="Bibliothèque" rel="noopener noreferrer" target="" data-testid="menuSidebarLinkBibliotheque" route="LIBRARY" context="UNIVERSAL"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#444444"><div class="MuiListItemIcon-root i115w72l i1s25q9w idwr0nw i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span class="s1li24i1 s1wy3idj l1wzni3h LIBRARY d2vdd42 l1wzni3h"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Bibliothèque</p></div></a><hr class="s1dbu85 s1546r0e"/></div></div></div></div><div class="l1owxl3g"><a class="l19h68zh lrjzbb6" href="https://aide.qub.ca/" target="_blank" rel="noopener noreferrer"><p class="MuiTypography-root l25cj05 lpckozp MuiTypography-body1 pnq461w">Aide<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK"></span></span></p></a><a class="l1nm0dt6 l19h68zh lrjzbb6" href="https://legal.qub.ca/qub/conditions-utilisation" target="_blank" rel="noopener noreferrer" data-cy="legalLinkConditions" data-testid="legalLinkConditions"><p class="MuiTypography-root l1hgtgir l25cj05 lpckozp MuiTypography-body1 pnq461w">Conditions d&#x27;utilisation<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a><a class="l1nm0dt6 l19h68zh lrjzbb6" href="https://legal.qub.ca/qub/politique-de-confidentialite" target="_blank" rel="noopener noreferrer" data-cy="legalLinkConfidentiality" data-testid="legalLinkConfidentiality"><p class="MuiTypography-root l1hgtgir l25cj05 lpckozp MuiTypography-body1 pnq461w">Politique de confidentialité<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a></div></div><div class="m1ed5m4c m1dvki7n" style="--secondaryDarkColor:#222222;--primaryLighterColor:#f8f8f8;--primaryColor:#444444;--textColorMenuSideBar:#000000"><a href="/connexion" target="_self" data-cy="user-button-login" data-testid="userButtonlogin"><button class="MuiButtonBase-root MuiButton-root bypdg0l m1bnl27p m1p9aba9 m1kll4jk r1y4rdgf odltnb9 MuiButton-text" tabindex="0" type="button" style="--primaryColor:#444444;--primaryLightColor:#e7e7e7;--primaryLighterColor:#f8f8f8;--secondaryColor:#444444;--secondaryDarkColor:#222222;--secondaryLightColor:#e7e7e7;--secondaryLighterColor:#f8f8f8;--primaryDarkColor:#222222"><span class="MuiButton-label lownxzq"><span class="ccuyrvt" data-testid="icon"><span class="s1li24i1 s1wy3idj ACCOUNT_CIRCLE i1vgv7r8 i19zk0op"></span></span><p class="MuiTypography-root ctipndu MuiTypography-body1 pnq461w">Se connecter</p></span></button></a></div></nav><div class="e1ufwzrh epr6udv"></div><div role="main" class="cxayggd cgpc79u" data-testid="mainContent"><div class="h18f2eca isUniversal" style="--secondaryLighterColor:#f8f8f8;--secondaryDarkColor:#222222"><div class="h16zed4l b2hz5sa"><div class="mda6ep8"><button class="b17yjxs4 m1i3a48f" data-cy="menu-burger-button" data-testid="menuBurgerButton"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:25px;--iconWidth:25px"><span class="s1li24i1 s1wy3idj MENU"></span></span></button><div class="i6oztz1"><a class="lgjf0is" href="/recherche" rel="noopener noreferrer" target="" data-testid="next-link-/recherche" route="SEARCH" context="UNIVERSAL"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 i1fgjz3q" tabindex="0" type="button" data-cy="button-SEARCH" data-testid="button-SEARCH"><span class="MuiFab-label"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#000000"><span class="s1li24i1 s1wy3idj SEARCH d1gnwosz"></span></span></span></button></a><a class="lgjf0is" href="/bibliotheque" rel="noopener noreferrer" target="" data-testid="next-link-/bibliotheque" route="LIBRARY" context="UNIVERSAL"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 i1fgjz3q" tabindex="0" type="button" data-cy="button-LIBRARY" data-testid="button-LIBRARY"><span class="MuiFab-label"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#000000"><span class="s1li24i1 s1wy3idj LIBRARY d1gnwosz"></span></span></span></button></a></div></div></div></div><div class="c1bq3xn6 isUniversel cbnmql5" style="--secondaryDarkerColor:#000000;--gradientBackground:"><div class="c1nuaa3r" data-testid="layout-header" style="--primaryColor:#dbff1f;--secondaryColor:#454650"><div data-testid="layout-static-header" class="mnjygw6"><div class="c1yy5850"><a class="lgjf0is lcal59" href="/vrai" rel="noopener noreferrer" target="" data-testid="next-link-/vrai" route="VRAI_HOME"><div data-testid="LogoItemWrapper:VRAI" class="" style="background-color:undefined"><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/static-short/vrai/header.svg" loading="lazy" alt="Vrai" class="l14le9oi p1jwdowt"/></div></div></a></div></div></div><div class="pq58o2f"><div data-cy="tvShowPage"><div class="t1uh7w2y"><div class="p1fwdssf"><div class="c1ed2sz7" data-cy="TvShowHeaderContent"><div class="lmxk5ib" style="--secondaryDarkColor:#30313a"><div class="akccugc mt3amky"></div><div class="t1cltyfi"><h1 class="MuiTypography-root MuiTypography-h1 p1pr8v7p MuiTypography-alignLeft"><span data-cy="TvShowHeaderName" data-testid="TvShowHeaderName">Le dernier glacier</span></h1></div><div class="t1cltyfi" data-cy="TvShowHeaderDescription" data-testid="TvShowHeaderDescription"><p class="MuiTypography-root MuiTypography-body2 pj6tug2 MuiTypography-alignLeft"><span>Bientôt disponible - Saison 1 - Cette série sera disponible sur le Vrai dès le 12 octobre.</span></p></div></div><div class="rrep3u1"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/pfu/2021/09/4c1cb2dd-e272-450c-88e3-fffdf5d19d8a.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="eager" alt="Le dernier glacier" class="p1jwdowt"/></div></div></div><div class="d10pyjn9" style="--primaryColor:#dbff1f;--secondaryColor:#454650"><div class="akccugc"></div></div></div></div></div><div class="a1b2cc8" style="--bgColor:#000000" data-cy="tvShowAssociatedEntities"><div class="cfjni2a" style="--textColor:#ffffff"><div style="--secondaryDarkerColor:#1f212b"><div style="padding:0 0 25px 0"><div class="16x9" data-cy="static-list-item"><div><div class="rianddt" data-cy="carousel-standard-container" data-testid="carousel-standard-container"><div class="p1hxk7n7 c1yu87kg" data-testid="carouselStandardTitle" style="--textColor:#ffffff"><h2 class="MuiTypography-root MuiTypography-h2 p1sf4rjj t1a24qsn"><span data-cy="carouselHeaderTitle">Bande-annonce</span></h2></div><div class="c1rfbxlv"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew prev" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Précédent" data-cy="Carousel_previous" data-testid="Carousel_previous"><span class="MuiFab-label"><span class="ccuyrvt" title="Précédent" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj CHEVRONLEFT d1gnwosz"></span></span></span></button><div data-format="16x9" data-testid="carousel-container" class="_1gqlQjGvZqH9YSe7B5lCjO ce98lfi c13j2hn0" style="--current-page:0"><div class="_3F3n9VkOqmP_XjBxuJGVvm"><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1xwk9ht" data-id="1056354176" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#027af1;--textColor:#ffffff"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper"><a class="lgjf0is" href="/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176" rel="noopener noreferrer" target="" data-testid="next-link-/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176" route="VRAI_EPISODE" slug="/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/33c2004e-6e65-4a32-8972-c7f8ec8d9a88/c507cecf-bc32-4012-882b-be1531a6fe74/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="Le dernier glacier - Bande-annonce" class="p1jwdowt"/></div></div></div><div data-cy="atomicCardCornerLogo" data-testid="atomicCardCornerLogo"><div data-testid="LogoItemWrapper:VRAI" class="c1ogfhev" style="background-color:undefined"><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/static-short/vrai/circle.svg" loading="lazy" alt="Logo vrai" class="p1jwdowt"/></div></div></div><div class="c1ushk2f r121dmqj" data-cy="restrictedIcon" data-testid="restrictedIcon" aria-label="Accès restreint au contenu"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:14px;--iconWidth:14px"><span class="s1li24i1 s1wy3idj LOCK"></span></span></div></div><div style="--secondaryLightColor:#222e67" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tdpb4ar"><div class="t1kgd9ej" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="lgjf0is" href="/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176" rel="noopener noreferrer" target="" data-testid="next-link-/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176" route="VRAI_EPISODE" slug="/vrai/le-dernier-glacier-bande-annonce/le-dernier-glacier-bande-annonce-1056354176"><div style="--nb-line-textplaceholdercss:2" class="cktslz2"><div><h3 class="MuiTypography-root toytohk t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="Le dernier glacier - Bande-annonce" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Le dernier glacier - Bande-annonce</span></h3></div></div></a></div><div class="t1kgd9ej" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="lgjf0is" href="/vrai/le-dernier-glacier-bande-annonce" rel="noopener noreferrer" target="" data-testid="next-link-/vrai/le-dernier-glacier-bande-annonce" route="VRAI_SHOW" slug="/vrai/le-dernier-glacier-bande-annonce"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root toytohk s1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">Le dernier glacier</span></h4></div></div></a></div><div class="t1kgd9ej" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d1z05d6s"><div style="--nb-line-textplaceholdercss:1" class="cktslz2"><div><h4 class="MuiTypography-root toytohk dv9jrkm MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">2 min</span></h4></div></div></div></div></div></div></div></div></div></div></div></div><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew next" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Suivant" data-cy="Carousel_next" data-testid="Carousel_next"><span class="MuiFab-label"><span class="ccuyrvt" title="Suivant" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj  CHEVRONRIGHT d1gnwosz"></span></span></span></button></div></div></div></div></div></div></div></div></div></div></div><nav class="p1hxk7n7 b1532ic5" data-testid="breadcrumbWrapper" style="--secondaryColor:var(--global-greylighter);--textColor:var(--global-greydark)"><span class="b1q0z137" data-testid="breadcrumbItem"><a class="lgjf0is b1l4eao4" href="/" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="HOME"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Accueil</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><a class="lgjf0is b1l4eao4" href="/vrai" rel="noopener noreferrer" target="" data-testid="breadcrumbLink" route="VRAI_HOME"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Vrai</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Le dernier glacier</span></span></nav></div></div></div><div data-cy="radio-mini-player" class="p1kbtkqp p1n9pjvu" style="display:none"><div class="pxti8wj"><div class="MuiGrid-root gogswve MuiGrid-container MuiGrid-justify-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-10 MuiGrid-grid-sm-6"><div class="i1e1bnev"><div class="c1ubo0mu poo8ccu"><button class="MuiButtonBase-root MuiFab-root d7xd32k t149e9j p1gb9an8" tabindex="0" type="button" aria-label="Fermer" data-cy="button-CLOSE" data-testid="button-CLOSE"><span class="MuiFab-label"><span class="ccuyrvt" title="Fermer" data-testid="icon" style="--iconHeight:10px;--iconWidth:10px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj CLOSE p1rhkyuw"></span></span></span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-2 MuiGrid-grid-sm-5"><div class="c1uelx2h poo8ccu p12k6w80"><button class="MuiButtonBase-root MuiFab-root d7xd32k p1gb9an8" tabindex="0" type="button" aria-label="Lecture" data-cy="button-PLAY" data-testid="button-PLAY"><span class="MuiFab-label"><span class="ccuyrvt" title="Lecture" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj PLAY p1rhkyuw"></span></span></span></button></div></div><div class="MuiGrid-root r9ct8wf MuiGrid-item MuiGrid-grid-sm-1"></div></div></div></div><div id="miniPlayerTriton" data-testid="miniPlayerTriton" class="jss25"></div><div class="cmge5q1" style="display:none"><div class="cvqy23i" data-cy="video-player" data-testid="video-player"><div class="i1b5z33w"><div class="c41ad7r c1n7t3xw"><video id="pfu-pip-player" data-video-id="ref:" data-player="sd748Ih4e" data-accound="5813221784001" class="video-js vjs-16-9" controls="" data-cy="videoPlayer" data-testid="videoPlayer" playsinline=""></video></div></div></div><div class="c1vecvhv"><button class="c5nzlin"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:15px;--iconWidth:15px;--iconColor:#ffffff"><span class="s1li24i1 s1wy3idj CLOSE"></span></span></button></div></div><div data-testid="streamingMusic"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-c260f60403804335a13f.js"></script><script src="/_next/static/chunks/webpack-c7903c2dc923c13c6056.js" async=""></script><script src="/_next/static/chunks/framework-4cf7d572f419db40df2c.js" async=""></script><script src="/_next/static/chunks/main-d2e56f5877774591c2df.js" async=""></script><script src="/_next/static/chunks/pages/_app-2803dfb69e66ce4a8f05.js" async=""></script><script src="/_next/static/chunks/9058-235063c714ddd29dbe27.js" async=""></script><script src="/_next/static/chunks/9473-da366d718f59382e438e.js" async=""></script><script src="/_next/static/chunks/pages/tv/tv-show/tv-show-d4a5b738589c55cc3d3d.js" async=""></script><script src="/_next/static/dYFlQzTuL4O_5i7xT3eJL/_buildManifest.js" async=""></script><script src="/_next/static/dYFlQzTuL4O_5i7xT3eJL/_ssgManifest.js" async=""></script></body></html>