<!DOCTYPE html><html id="_app" lang="fr-CA"><head><meta charSet="utf-8"/><link rel="dns-prefetch" href="https://api.qub.ca"/><link rel="dns-prefetch" href="https://socket.qub.ca"/><link rel="dns-prefetch" href="https://storage.quebecormedia.com"/><link rel="dns-prefetch" href="https://m1.quebecormedia.com"/><link rel="dns-prefetch" href="https://static.qobuz.com"/><link rel="dns-prefetch" href="https://players.brightcove.net"/><link rel="preconnect" href="https://api.qub.ca" crossorigin="anonymous"/><link rel="preconnect" href="https://storage.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://m1.quebecormedia.com" crossorigin="anonymous"/><link rel="preconnect" href="https://static.qobuz.com" crossorigin="anonymous"/><link rel="shortcut icon" href="/assets/favicons/favicon.ico?v=3"/><link rel="apple-touch-icon" href="/assets/favicons/apple-touch-icon.png?v=3"/><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicons/favicon-32x32.png?v=3"/><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicons/favicon-16x16.png?v=3"/><meta property="og:url" content="https://www.qub.ca/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"/><meta property="og:type" content="video.tv_show.vrai"/><meta property="og:title" content="La route des bières du Saguenay-Lac-Saint-Jean - voir les vidéos"/><meta property="og:description" content="Retrouvez en exclusivité toutes les vidéos, extraits et nouvelles de La route des bières du Saguenay-Lac-Saint-Jean à Vrai"/><meta property="og:site_name" content="Vrai"/><meta property="og:image" content="https://m1.quebecormedia.com/pfu/2022/06/260c42b1-9cdf-4ae6-b8ed-b3747e384c6c.jpg?h=0&amp;height=0&amp;impolicy=crop-resize&amp;w=0&amp;width=1080&amp;x=0&amp;y=0"/><meta property="fb:app_id" content="2695296043926559"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="La route des bières du Saguenay-Lac-Saint-Jean - voir les vidéos"/><meta name="twitter:description" content="Retrouvez en exclusivité toutes les vidéos, extraits et nouvelles de La route des bières du Saguenay-Lac-Saint-Jean à Vrai"/><meta name="twitter:image" content="https://m1.quebecormedia.com/pfu/2022/06/260c42b1-9cdf-4ae6-b8ed-b3747e384c6c.jpg?h=0&amp;height=0&amp;impolicy=crop-resize&amp;w=0&amp;width=1080&amp;x=0&amp;y=0"/><meta property="al:ios:url" content="qub-universel://link?slug=/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"/><meta property="al:ios:app_name" content="QUB universel"/><meta property="al:ios:app_store_id" content="942494435"/><meta property="al:android:url" content="qub-universel://link?slug=/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"/><meta property="al:android:app_name" content="QUB universel"/><meta property="al:android:package" content="com.numeriq.qub"/><meta name="google-play-app" content="app-id=com.netcosports.andjdm"/><meta name="apple-itunes-app" content="app-id=942494435, app-argument=https://apps.apple.com/app/id942494435?pt=118045850&amp;ct=qub_smartbanner_qubweb&amp;mt=8"/><title>La route des bières du Saguenay-Lac-Saint-Jean - voir les vidéos | Vrai</title><link rel="manifest" href="/assets/manifest.json" crossorigin="use-credentials"/><meta name="description" content="Retrouvez en exclusivité toutes les vidéos, extraits et nouvelles de La route des bières du Saguenay-Lac-Saint-Jean à Vrai"/><meta name="msapplication-TileColor" content="#da532c"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="msapplication-config" content="/assets/browserconfig.xml"/><meta name="theme-color" content="#ffffff"/><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.qub.ca/"},{"@type":"ListItem","position":2,"name":"Vrai","item":"https://www.qub.ca/vrai"},{"@type":"ListItem","position":3,"name":"La route des bières du Saguenay-Lac-Saint-Jean"}]}</script><script src="/assets/scripts/analytics-snippet-1592406242.min.js"></script><script src="https://www.qub.ca/id/lib.js" defer=""></script><script src="https://scdn.cxense.com/cx.js" async=""></script><meta name="cXenseParse:recs:recommendable" content="false"/><meta name="cXenseParse:url" content="https://www.qub.ca/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"/><meta name="cXenseParse:que-source" content="vrai"/><meta name="cXenseParse:recs:publishtime" content="2022-06-14T04:00:00Z"/><meta name="next-head-count" content="50"/><style id="jss-server-side">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</style><link rel="preload" href="/_next/static/chunks/fonts/barlow-regular-a13348848dc6f96d3be23b65507a54ec.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-medium-d9c747245451c4ad2b23bfc6bf49332e.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-semibold-77bb9da8f6a37571a572ec69735c46d8.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-bold-5c3e7b3f0d29c55da262b4c419627537.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/_next/static/chunks/fonts/barlow-extrabold-df57d51d2695b2022986544a5438bbbe.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1139747957429090215']);
  cX.callQueue.push(['sendPageViewEvent']);</script><link rel="preload" href="/_next/static/css/9d0a0a85c9afd4d3.css" as="style"/><link rel="stylesheet" href="/_next/static/css/9d0a0a85c9afd4d3.css" data-n-g=""/><link rel="preload" href="/_next/static/css/551ecefbc6252af8.css" as="style"/><link rel="stylesheet" href="/_next/static/css/551ecefbc6252af8.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-5b5d52f44d80d3f4.js" defer=""></script><script src="/_next/static/chunks/framework-d15f71ddd9579f53.js" defer=""></script><script src="/_next/static/chunks/main-f3ce9a39fdd62ff7.js" defer=""></script><script src="/_next/static/chunks/pages/_app-cdf579ba976b7587.js" defer=""></script><script src="/_next/static/chunks/4545-c25f7e934a54163b.js" defer=""></script><script src="/_next/static/chunks/7301-6f991f50e813d2e0.js" defer=""></script><script src="/_next/static/chunks/5064-a0718fb7206425ff.js" defer=""></script><script src="/_next/static/chunks/pages/tv/tv-show/tv-show-784ec0a015f6d8a3.js" defer=""></script><script src="/_next/static/w6_hG7yv4HLRe6B2rqtCt/_buildManifest.js" defer=""></script><script src="/_next/static/w6_hG7yv4HLRe6B2rqtCt/_ssgManifest.js" defer=""></script><script src="/_next/static/w6_hG7yv4HLRe6B2rqtCt/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div style="width:100%;height:0;position:absolute;z-index:9" id="ad-bucket"></div><div class="w1rfle47" data-cy="Layout - show"><nav class="c1jy8k1f cgpc79u" data-cy="menu-qub-side-nav" data-testid="menuSidebar" style="--secondaryDarkColor:#222222;--primaryLighterColor:#f8f8f8;--primaryLightColor:#e7e7e7;--primaryColor:#444444;--textColorMenuSideBar:#000000"><div class="m1fc2itm"><div class="m1hbq2ql"><div class="mojn83h"><div class="m1546r0e" style="--primaryColor:#444444"><a class="locj8y2" href="/recherche" data-cy="Recherche" rel="" target="" data-testid="menuSidebarLinkRecherche" route="SEARCH" context="UNIVERSAL"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#444444"><div class="MuiListItemIcon-root i115w72l i1s25q9w i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj le4zvfb SEARCH d2vdd42 le4zvfb"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Recherche</p></div></a><hr class="s1dbu85"/><div><a class="locj8y2" href="/bibliotheque" data-cy="Bibliothèque" rel="" target="" data-testid="menuSidebarLinkBibliotheque" route="LIBRARY" context="UNIVERSAL"><span class="a9prhph"></span><div class="MuiButtonBase-root MuiListItem-root rzmbhpr r1oo1ssw MuiListItem-gutters MuiListItem-button" tabindex="-1" role="button" aria-disabled="false" style="--primaryColor:#444444"><div class="MuiListItemIcon-root i115w72l i1s25q9w iyxqlxy i1nxpfi3"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:16px;--iconWidth:16px"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj le4zvfb LIBRARY d2vdd42 le4zvfb"></span></span></div><p class="MuiTypography-root t4y46id MuiTypography-body1 pnq461w">Bibliothèque</p></div></a><hr class="s1dbu85"/></div></div></div></div><div class="l1p9aba9"><a class="l1kll4jk" href="https://aide.qub.ca/" target="_blank" rel=""><p class="MuiTypography-root l4h62l MuiTypography-body1 pnq461w">Aide<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj EXTERNAL_LINK"></span></span></p></a><a class="l1nm0dt6 l1kll4jk" href="https://legal.qub.ca/qub/conditions-utilisation" target="_blank" data-cy="legalLinkConditions" data-testid="legalLinkConditions" rel=""><p class="MuiTypography-root l1hgtgir l4h62l MuiTypography-body1 pnq461w">Conditions d&#x27;utilisation<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a><a class="l1nm0dt6 l1kll4jk" href="https://legal.qub.ca/qub/politique-de-confidentialite" target="_blank" data-cy="legalLinkConfidentiality" data-testid="legalLinkConfidentiality" rel=""><p class="MuiTypography-root l1hgtgir l4h62l MuiTypography-body1 pnq461w">Politique de confidentialité<span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#8f8f8f"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj EXTERNAL_LINK lkmhqdq"></span></span></p></a></div></div></nav><div class="e1ufwzrh"></div><div role="main" class="cxayggd cgpc79u" data-testid="mainContent"><div class="h18f2eca isUniversal" style="--secondaryLighterColor:#f8f8f8;--secondaryDarkColor:#222222"><div class="h16zed4l b1dboec4"><div class="m2hz5sa"><button class="b17yjxs4 mt64eua" data-cy="menu-burger-button" data-testid="menuBurgerButton"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:25px;--iconWidth:25px"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj MENU"></span></span></button><div class="itggee3"><a class="locj8y2" href="/recherche" rel="" target="" data-testid="next-link-/recherche" route="SEARCH" context="UNIVERSAL"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 i6oztz1" tabindex="0" type="button" data-cy="button-SEARCH" data-testid="button-SEARCH"><span class="MuiFab-label"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#000000"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj SEARCH d1gnwosz"></span></span></span></button></a><a class="locj8y2" href="/bibliotheque" rel="" target="" data-testid="next-link-/bibliotheque" route="LIBRARY" context="UNIVERSAL"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 i6oztz1" tabindex="0" type="button" data-cy="button-LIBRARY" data-testid="button-LIBRARY"><span class="MuiFab-label"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:13px;--iconWidth:13px;--iconColor:#000000"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj LIBRARY d1gnwosz"></span></span></span></button></a></div></div></div></div><div class="c1bq3xn6 isUniversel cbnmql5" style="--secondaryDarkerColor:#000000;--gradientBackground:"><div class="c1nuaa3r" data-testid="layout-header" style="--primaryColor:#dbff01;--secondaryColor:#454650"><div data-testid="layout-static-header" class="mnjygw6"><div class="c1yy5850"><a class="locj8y2 lcal59" href="/vrai" rel="" target="" data-testid="next-link-/vrai" route="VRAI_HOME"><div data-testid="LogoItemWrapper:VRAI" class="" style="background-color:undefined"><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/static-short/vrai/header.svg" loading="lazy" alt="Vrai" class="l14le9oi p1jwdowt"/></div></div></a></div></div></div><div class="pq58o2f"><div data-cy="tvShowPage"><div class="t1uh7w2y"><div class="p1fwdssf"><div class="c1cltyfi" data-cy="TvShowHeaderContent"><div class="cmxk5ib"><div class="l1knl40g" data-testid="tvShowHeaderLeftHandSide" style="--secondaryDarkColor:#30313a"><div class="akccugc mt3amky"><a class="locj8y2" href="/vrai" rel="" target="" data-testid="sourceNavLink" route="VRAI_HOME" slug="/accueil/vrai-accueil"><div data-testid="LogoItemWrapper:VRAI" class="lhwv9ub" style="background-color:undefined"><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/static-short/vrai/circle.svg" loading="lazy" alt="logo Accueil Vrai" class="p1jwdowt"/></div></div></a><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:32px;height:32px" role="progressbar" data-testid="loadingElement"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div><h1 class="MuiTypography-root tgm75lk MuiTypography-h1 p1pr8v7p MuiTypography-alignLeft"><span data-cy="TvShowHeaderName" data-testid="TvShowHeaderName">La route des bières du Saguenay-Lac-Saint-Jean</span></h1><div class="c157fkhr"><span class="c1a6hnuc pzz8aho" data-cy="parentalRating" data-testid="parentalRating"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:24px;--iconWidth:24px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj G_BOX"></span></span></span><h3 class="MuiTypography-root tr965lh MuiTypography-h3 pk8dblz"><span data-testid="tvShowHeaderReleaseDate">2018</span></h3></div><h3 class="MuiTypography-root d1vu3ifj MuiTypography-h3 pk8dblz"><div><div data-cy="tvShowHeaderDescription" data-testid="tvShowHeaderDescription">Bénédicte Armstrong raffole des produits de chez nous. Elle déguste les bières de microbrasseries aussitôt qu&#x27;elle le peut. Elle oeuvre d&#x27;ailleurs dans ce domaine depuis les six dernières années. Tombez sous le charme de son côté sympathique et de son sens de la répartie!</div><div class="cv7kcx6 thnk8xx"><div data-cy="tvShowHeaderDirector" data-testid="tvShowHeaderDirector"><strong>Réalisation:</strong>Producteur indépendant</div><div data-cy="tvShowHeaderCastMembers" data-testid="tvShowHeaderCastMembers"><strong>Distribution:</strong>Bénédicte Armstrong</div></div></div><button class="MuiButtonBase-root MuiButton-root r1lfmg76 r1y4rdgf d14xt1na MuiButton-text" tabindex="0" type="button" style="--primaryColor:var(--global-qvprimarylighter)" data-cy="descriptionPopoverButton" data-testid="descriptionPopoverButton"><span class="MuiButton-label lownxzq r1gpf4vb">Lire la suite<span class="ccuyrvt" data-testid="icon" style="--iconHeight:10px;--iconWidth:10px"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj  CHEVRONRIGHT r1mqeu9n"></span></span></span></button></h3></div><div class="rrep3u1" data-testid="tvShowHeaderRightHandSide"><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/pfu/2022/06/260c42b1-9cdf-4ae6-b8ed-b3747e384c6c.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;x=0&amp;y=0&amp;width=100&amp;blur=3" loading="eager" alt="La route des bières du Saguenay-Lac-Saint-Jean" class="p1jwdowt"/></div></div></div><div class="d10pyjn9" style="--primaryColor:#dbff01;--secondaryColor:#454650"><div class="akccugc"><a class="locj8y2" href="/vrai" rel="" target="" data-testid="sourceNavLink" route="VRAI_HOME" slug="/accueil/vrai-accueil"><div data-testid="LogoItemWrapper:VRAI" class="lhwv9ub" style="background-color:undefined"><div class="c1p6sj89"><img data-testid="imageItem" src="https://m1.quebecormedia.com/static-short/vrai/circle.svg" loading="lazy" alt="logo Accueil Vrai" class="p1jwdowt"/></div></div></a><div class="MuiCircularProgress-root MuiCircularProgress-colorPrimary MuiCircularProgress-indeterminate" style="width:32px;height:32px" role="progressbar" data-testid="loadingElement"><svg class="MuiCircularProgress-svg" viewBox="22 22 44 44"><circle class="MuiCircularProgress-circle MuiCircularProgress-circleIndeterminate" cx="44" cy="44" r="20.2" fill="none" stroke-width="3.6"></circle></svg></div></div></div></div></div></div></div><div class="c1jrtyql p1hxk7n7" data-cy="seasonsContainer" data-testid="seasonsContainer"><div class="bpp5dnd"><button class="MuiButtonBase-root MuiButton-root b1ouhe1i b2y1e6q r1y4rdgf cwvjigc MuiButton-text" tabindex="0" type="button" style="--primaryColor:#058576;--primaryLightColor:#089f8e;--primaryLighterColor:#07d2bb;--secondaryColor:#04414f;--secondaryDarkColor:#083139;--secondaryLightColor:#065566;--secondaryLighterColor:#0e7188;--primaryDarkColor:#006559;--primaryDarkerColor:#003f37" data-test="selected" data-testid="season-button"><span class="MuiButton-label lownxzq b1kfiuzf">Saison 1</span></button></div></div><div class="wprrvl8"></div><div class="c1ufixuz" data-cy="Fiche émission" data-testid="tv-show-content" data-test="0"><div class="wprrvl8"><div><div data-cy="carousel-standard-container" data-testid="carousel-standard-container"><div class="p1hxk7n7 c1a24qsn" data-testid="carouselStandardTitle" style="--textColor:#000000"><div class="tcvcbm7"><a class="locj8y2 t3koc5h" href="/vrai/tout-voir-episodes/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1" rel="" target="" data-testid="titleLinkInternal" route="SEE_ALL_TV_SHOW_VRAI" slug="/tout-voir-episodes/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1"><h2 class="MuiTypography-root MuiTypography-h2 p1sf4rjj t10nbg05"><span data-cy="carouselHeaderTitle">Épisodes</span></h2></a></div><a class="locj8y2 s1w3ds8v" href="/vrai/tout-voir-episodes/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1" rel="" target="" data-testid="see-all-link" route="SEE_ALL_TV_SHOW_VRAI" slug="/tout-voir-episodes/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1"><h4 class="MuiTypography-root s9xlqt3 MuiTypography-h4 pvlh57m">Afficher tout</h4></a></div><div class="c1rfbxlv"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew prev" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Précédent" data-cy="Carousel_previous" data-testid="Carousel_previous"><span class="MuiFab-label"><span class="ccuyrvt" title="Précédent" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj CHEVRONLEFT d1gnwosz"></span></span></span></button><div data-format="16x9" data-testid="carousel-container" class="_1gqlQjGvZqH9YSe7B5lCjO ce98lfi cianddt" style="--current-page:0"><div class="_3F3n9VkOqmP_XjBxuJGVvm"><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775044" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/d3cddece-216c-4d32-9500-8e538827eea2/81f6510c-159f-4094-98cf-42dc2bf3f41f/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie Hopera!" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-hopera-1073775044"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie Hopera!" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie Hopera!</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775100" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/f4854fdc-5782-4fbb-a131-dda400cbda18/ced814cd-054b-42a2-9cd6-f794d18c365a/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie Riverbend" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-riverbend-1073775100"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie Riverbend" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie Riverbend</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775087" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/120caf7d-617a-4aa1-bdfe-0cfb95131e11/e707aff4-ee48-4b11-9f30-033a0a5c7aa2/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie Tadoussac" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-tadoussac-1073775087"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie Tadoussac" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie Tadoussac</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775039" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/efc1e6d0-18fc-4113-848c-2a8b2d45d816/127c14b3-ae61-447b-b16c-7e020d1a5501/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="Le Coureur des Bois de Dolbeau-Mistassini" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/le-coureur-des-bois-de-dolbeau-mistassini-1073775039"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="Le Coureur des Bois de Dolbeau-Mistassini" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Le Coureur des Bois de Dolbeau-Mistassini</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775092" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/6e532aeb-c28a-459c-990c-36d5c0105d8c/a8939bdd-ac62-4280-9e35-81d3aee6e7b2/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="Pie Braque Microbrasserie" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/pie-braque-microbrasserie-1073775092"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="Pie Braque Microbrasserie" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">Pie Braque Microbrasserie</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775042" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/d4cd17b4-a15f-4b13-94fe-a23ed500d602/036d719b-126c-4556-a50e-6852d90e761f/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie du Lac-St-Jean de Saint-Gédéon" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-du-lac-st-jean-de-saint-gedeon-1073775042"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie du Lac-St-Jean de Saint-Gédéon" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie du Lac-St-Jean de Saint-Gédéon</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775131" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/bba7f3de-ac6c-47b0-828f-93321a75eddd/195433e4-6f25-418e-8e42-64b98d917c6f/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie Lion Bleu" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-lion-bleu-1073775131"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie Lion Bleu" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie Lion Bleu</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775112" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/26fb3fa9-c408-4781-9e3d-c2d000eb8855/b42d2643-a0f9-41ce-abdb-1a9e907c0555/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La Microbrasserie Saint-Honoré" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-microbrasserie-saint-honore-1073775112"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La Microbrasserie Saint-Honoré" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La Microbrasserie Saint-Honoré</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">28 min</span></h4></div></div></div></div></div></div></div></div></div></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div><div class="u2mmMeqxmPbxG1Kp0s7P2"></div></div></div><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew next" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Suivant" data-cy="Carousel_next" data-testid="Carousel_next"><span class="MuiFab-label"><span class="ccuyrvt" title="Suivant" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj  CHEVRONRIGHT d1gnwosz"></span></span></span></button></div></div></div></div><div class="wprrvl8"><div><div data-cy="carousel-standard-container" data-testid="carousel-standard-container"><div class="p1hxk7n7 c1a24qsn" data-testid="carouselStandardTitle" style="--textColor:#000000"><div class="tcvcbm7"><a class="locj8y2 t3koc5h" href="/vrai/tout-voir-bandes-annonces/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1" rel="" target="" data-testid="titleLinkInternal" route="SEE_ALL_TV_SHOW_VRAI" slug="/tout-voir-bandes-annonces/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1"><h2 class="MuiTypography-root MuiTypography-h2 p1sf4rjj t10nbg05"><span data-cy="carouselHeaderTitle">Bandes-annonces</span></h2></a></div></div><div class="c1rfbxlv"><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew prev" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Précédent" data-cy="Carousel_previous" data-testid="Carousel_previous"><span class="MuiFab-label"><span class="ccuyrvt" title="Précédent" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj CHEVRONLEFT d1gnwosz"></span></span></span></button><div data-format="16x9" data-testid="carousel-container" class="_1gqlQjGvZqH9YSe7B5lCjO ce98lfi cianddt" style="--current-page:0"><div class="_3F3n9VkOqmP_XjBxuJGVvm"><div class="u2mmMeqxmPbxG1Kp0s7P2"><div data-cy="carouselStandardCard"><div><div class="t1clnui2 c1a9mjwx" data-id="1073775027" data-cy="atomicCardVIDEO" data-testid="atomicCard" style="--primaryColor:#058576"><div class="t1i3ledp" data-testid="atomicCardFocus"><div class="i1jfcy3o" data-cy="atomicCardImageContainer" data-testid="atomicCardImageContainer"><div data-cy="atomicCardImageLinkWrapper" data-testid="atomicCardImageLinkWrapper" class="l1vxc4fj"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027"><div class="l1utqhcp" aria-label="Accéder à la page"></div></a></div><div data-cy="ImageItem" data-testid="ImageItem" class="cc2ewsj iu8h6cs c4qmm2h c13zp90i"><div class=""><div class="c1p6sj89 iu8h6cs"><img data-testid="imageItem" src="https://static-brightcove.qub.ca/v1/static/6249462419001/716c9fca-0941-4738-bd03-d4fc795be75f/d41c2bb0-e515-440b-8515-de53f4a4a7c1/640x480/match/image.jpg?h=0&amp;impolicy=crop-resize&amp;w=0&amp;width=320&amp;x=0&amp;y=0&amp;&amp;blur=3" loading="lazy" alt="La route des bières du Saguenay Lac-St-jean Bande-annonce" class="p1jwdowt"/></div></div></div></div><div style="--secondaryLightColor:#065566" data-cy="atomicCardTexts" data-testid="atomicCardTexts" class="tb2kaaj"><div class="tdpb4ar" data-cy="atomicCardTitleLinkWrapper" data-testid="atomicCardTitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027" route="VRAI_EPISODE" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean/saison-1/la-route-des-bieres-du-saguenay-lac-st-jean-bande-annonce-1073775027"><div style="--nb-line-textplaceholdercss:2" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h3 class="MuiTypography-root t15uo4j4 t193s8j1 MuiTypography-h3 pk8dblz MuiTypography-alignLeft"><span title="La route des bières du Saguenay Lac-St-jean Bande-annonce" data-cy="atomicCardTitleText" data-testid="atomicCardTitleText">La route des bières du Saguenay Lac-St-jean Bande-annonce</span></h3></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardSubtitleLinkWrapper" data-testid="atomicCardSubtitleLinkWrapper"><a class="locj8y2" href="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" rel="" target="" data-testid="next-link-/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean" route="VRAI_SHOW" slug="/vrai/la-route-des-bieres-du-saguenay-lac-saint-jean"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 seg004w MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardSubtitleText" data-testid="atomicCardSubtitleText">La route des bières du Saguenay-Lac-Saint-Jean</span></h4></div></div></a></div><div class="tdpb4ar" data-cy="atomicCardDescriptionLinkWrapper" data-testid="atomicCardDescriptionLinkWrapper"><div class="d3oaph8"><div style="--nb-line-textplaceholdercss:1" class="cktslz2" data-testid="textPlaceholderWithTruncationCSS"><div><h4 class="MuiTypography-root t15uo4j4 d1hmjz8d MuiTypography-h4 pvlh57m MuiTypography-alignLeft"><span data-cy="atomicCardDescriptionText" data-testid="atomicCardDescriptionText">45 sec</span></h4></div></div></div></div></div></div></div></div></div></div></div></div><button class="MuiButtonBase-root MuiFab-root d7xd32k d1u4fc31 b1kv3sew next" tabindex="0" type="button" style="--widthButtonVar:32px;--heightButtonVar:32px" aria-label="Suivant" data-cy="Carousel_next" data-testid="Carousel_next"><span class="MuiFab-label"><span class="ccuyrvt" title="Suivant" data-testid="icon" style="--iconHeight:16px;--iconWidth:8px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj  CHEVRONRIGHT d1gnwosz"></span></span></span></button></div></div></div></div></div></div></div></div><nav class="p1hxk7n7 b1532ic5" data-testid="breadcrumbWrapper" style="--secondaryColor:var(--global-greylighter);--textColor:var(--global-greydark)"><span class="b1q0z137" data-testid="breadcrumbItem"><a class="locj8y2 b1l4eao4" href="/" rel="" target="" data-testid="breadcrumbLink" route="HOME"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Accueil</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><a class="locj8y2 b1l4eao4" href="/vrai" rel="" target="" data-testid="breadcrumbLink" route="VRAI_HOME"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">Vrai</span></a></span><span class="b1q0z137" data-testid="breadcrumbItem"><span class="MuiTypography-root b1s75x3x MuiTypography-caption p1mnxnio">La route des bières du Saguenay-Lac-Saint-Jean</span></span></nav></div></div></div><div data-cy="radio-mini-player" class="p1kbtkqp p1n9pjvu" style="display:none"><div class="pxti8wj"><div class="MuiGrid-root gogswve MuiGrid-container MuiGrid-justify-xs-center"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-10 MuiGrid-grid-sm-6"><div class="i1e1bnev"><div class="c1ubo0mu poo8ccu"><button class="MuiButtonBase-root MuiFab-root d7xd32k t149e9j p1gb9an8" tabindex="0" type="button" aria-label="Fermer" data-cy="button-CLOSE" data-testid="button-CLOSE"><span class="MuiFab-label"><span class="ccuyrvt" title="Fermer" data-testid="icon" style="--iconHeight:10px;--iconWidth:10px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj CLOSE p1rhkyuw"></span></span></span></button></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-2 MuiGrid-grid-sm-5"><div class="c1uelx2h poo8ccu p12k6w80"><button class="MuiButtonBase-root MuiFab-root d7xd32k p1gb9an8" tabindex="0" type="button" aria-label="Lecture" data-cy="button-PLAY" data-testid="button-PLAY"><span class="MuiFab-label"><span class="ccuyrvt" title="Lecture" data-testid="icon" style="--iconHeight:18px;--iconWidth:18px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj PLAY p1rhkyuw"></span></span></span></button></div></div><div class="MuiGrid-root r9ct8wf MuiGrid-item MuiGrid-grid-sm-1"></div></div></div></div><div id="miniPlayerTriton" data-testid="miniPlayerTriton" class="m1idc0a2"></div><div class="cmge5q1" style="display:none"><div class="cvqy23i" data-cy="video-player" data-testid="video-player"><div class="i1b5z33w"><div class="c41ad7r c1n7t3xw"><video id="pfu-pip-player" data-video-id="ref:" data-player="sd748Ih4e" data-accound="5813221784001" class="video-js vjs-16-9" controls="" data-cy="videoPlayer" data-testid="videoPlayer" playsinline=""></video></div></div></div><div class="c1vecvhv"><button class="c5nzlin"><span class="ccuyrvt" data-testid="icon" style="--iconHeight:15px;--iconWidth:15px;--iconColor:#ffffff"><span data-testid="iconSvg" class="s1li24i1 s1wy3idj CLOSE"></span></span></button></div></div><div data-testid="streamingMusic"></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>